FLAMをご利用いただき、誠にありがとうございます。
データアップロード時に504 Gateway Time-out と表示され、正常に処理が行われない現象が発生しておりました。
詳細は以下の通りです。
■原因
FLAMでは、データベース(DB)ごとに設置された専用のアップロードサーバを使用しています。
今回の障害は、アップロードサーバが過負荷状態に陥り、一部の処理が正常に実行できない状況が発生いたしました。
■対処
障害発生後、該当サーバの再起動により問題を解決しました。
■影響範囲
2024年1月23日 05:44 ~ 08:50
ログイン後FLAMニュースにより告知されたユーザーで、アップロード処理を行った場合、影響を受けた可能性があります。
FLAMは今後同様の問題を防止するための措置を講じるとともに、ユーザーへのサポートを強化していく方針です。
コメント
0件のコメント
記事コメントは受け付けていません。